  	
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="%SITE-GetBrowserVersion%" xmlns:fb="http://www.facebook.com/2008/fbml" data-channel="%SITE-ChannelName%" data-browser="%SITE-GetBrowser%" data-browser-version="%SITE-GetBrowserVersion%" data-platform="%SITE-GetUserOS%" data-cobrand="%SITE-AolCobrand%" data-bs-view="%SITE-BSView%" data-bs-page="%SITE-BSPage%" data-parentslug="%SITE-GET_sectionslug%" data-categoryslug="%SITE-GET_categoryslug%">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/>
	    <title>Nowhere To Turn | HuffPost Canada</title>
  <meta property="og:title" content="Nowhere To Turn" />
  <meta property="og:description" content="A secretive government service was supposed to protect an abused mom.

A judge undid it all.

By Zi-Ann Lum
" />
  <meta name="description" content="A secretive government service was supposed to protect an abused mom.

A judge undid it all.

By Zi-Ann Lum
" />
  <meta property="og:type" content="website" />
  <meta name="author" content="HuffPost Canada" />
  <meta property="og:image" content="http://o.aolcdn.com/hss/storage/midas/51f064849e70b78188fdb5b66bac84b6/206129635/resized.jpg" />
  <link rel="shortcut icon" href="http://www.huffingtonpost.ca/favicon.ico">
  <meta property="og:site_name" content="HuffPost Canada" />
  <meta property="og:url" content="http://projects.huffingtonpost.ca/halifax-custody-csva-judge-lawrence-oneil/" />
					<link rel="shortcut icon" href="http://o.aolcdn.com/os/canada/advertising/images/favicon.ico" type="image/vnd.microsoft.icon" />
  	<link rel="icon" href="http://o.aolcdn.com/os/canada/advertising/images/favicon.ico" type="image/gif" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,300,700" rel="stylesheet" type="text/css">
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic|Montserrat:400,700" rel="stylesheet" type="text/css">
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700&amp;lang=en" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=EB+Garamond:400,600,700,800&amp;lang=en" />
	<link href="https://fonts.googleapis.com/css?family=Archivo+Black&amp;subset=latin-ext" rel="stylesheet">
	<link href="http://o.aolcdn.com/os/canada/advertising/styles/fonts.min.css" type="text/css" rel="stylesheet" />
	<link href="http://o.aolcdn.com/os/canada/advertising/styles/channel.min.css" type="text/css" rel="stylesheet" />
	<link href="http://o.aolcdn.com/os/canada/advertising/styles/formats.min.css" type="text/css" rel="stylesheet" />
	<link href="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/css/normalize.css?h=350564e02a1f081bb16171bf2c9a10a4" type="text/css" rel="stylesheet" />
	<link href="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/css/micro-sites/style.css?h=b48f4dcb3d6b4aa9883582dc2d120532" type="text/css" rel="stylesheet" />
	<link href="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/css/font-awesome.min.css?h=04425bbdc6243fc6e54bf8984fe50330" type="text/css" rel="stylesheet" />
	<script src="http://o.aolcdn.com/os/canada/advertising/scripts/other/html5shiv.js"></script>
	<script src="http://o.aolcdn.com/os/canada/advertising/scripts/other/matchmedia.js"></script>
	<script src="http://o.aolcdn.com/os/canada/advertising/scripts/other/picturefill.js"></script>
	<script src="http://o.aolcdn.com/os/aol/jquery-1.7.2.min.js"></script>
	<script src="http://o.aolcdn.com/os/aol/jquery.getjs.min.js"></script>
	<script src="http://o.aolcdn.com/os/aol/jquery.inlinecss.min.js"></script>
	<script src="http://o.aolcdn.com/os/aol/jquery.openwindow.min.js"></script>
	<script src="http://o.aolcdn.com/os/aol/jquery.shorturl.min.js"></script>
	<script src="//s.aolcdn.com/aoldotcom-releases/aolshare/jquery.aolshare.min.js"></script>
	<!--script src="http://code.jquery.com/mobile/1.4.5/jquery.mobile-1.4.5.min.js"></script-->
				<script src="https://s.yimg.com/ss/rapid-3.44.2.js"></script>
<script type="text/javascript">
  $( document ).ready(function() {
                                                  
    var customKeys = {"st_sec":'ca.hpmghighln',"ver":"blogsmith"}

      	customKeys.pt = "content";
    customKeys.pct = "story";
    customKeys.paid = "the_huffington_post_584=hpo:halifax-custody-csva-judge-lawrence-oneil";
  
  var rapidConfig = {
    spaceid: "1197803184",
    nol: true,
    keys: customKeys,
    webworker_file : "http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/js/rapidworker-1.2.js?h=97807e928e275403a65b1b8f5deefdde"
  };
  var rapid = new YAHOO.i13n.Rapid(rapidConfig);
  });
</script>

					</head>
 <body class="micro-site" style="font-family: sans-serif">
  					  <div id="viewport" class="l-viewport">
  	  	  	  	  	  	<header class="l-header">
  	  	    <div class="site-header">
		<div class="site-header-logo"><img src="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/images/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4"/></div>
		<div class="site-scroll-logo"><img src="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/images/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4"/></div>
		<!--<div class="site-header-logo">HuffPost Canada</div>
		<div class="site-scroll-logo">HuffPost Canada</div>-->
		<div class="share-btns clearfix">
  <a name="aol-share" class="aol-share" href="mailto:yourfriend@email.com?subject=Check this out:Nowhere To Turn &body=http://projects.huffingtonpost.ca/halifax-custody-csva-judge-lawrence-oneil/" title="Nowhere To Turn">Email This</a>
				</div>		</div>        	      	      	      	  	</header>
  
  	<nav>
  	  



<div class = "header_nav">
  <ul>
  </ul>
  </div>

<style>
em{font-style:italic;}
.header_nav {    margin-left: 13%;width: 74%;    position: fixed;z-index: 9999;top: 89px;border-bottom: 4px solid #0DBE98;border-radius: 0px 0px 33px 33px}
.header_nav li{float:left;width:25%;border-left: 1px solid #fff;background: #000;/*box-shadow: 5px 5px 2px #888888;*/height:29px;text-align:center;opacity:0.9;cursor: pointer;}
.header_nav li:first-child{border-left: 3px solid #0DBE98;    border-radius: 0px 0px 0px 30px;border-left: 4px solid #0DBE98;border-bottom: 0px solid #0DBE98;}
.header_nav li a{color:#fff;display:inline-block;margin-top:1.5%}
.header_nav li:hover{background-color:#0DBE98}
.l-header{    box-shadow: none;background-color:#fff;}
.header_nav li:last-child{    border-radius: 0px 0px 30px 0px;border-right: 3px solid #0DBE98}
.site-header-logo{padding: 5px 0;}
.l-header{border-bottom: 4px solid #0DBE98;}
.active{background: #0DBE98 !important}

@media only screen and (max-width:667px){
.header_nav li {padding-left: 5%;}
.header_nav {margin-left: 3%;width: 94%;}
.m-pageintro{    min-height: 500px;}
.m-pageintro-content{top: 55%}
.m-pageintro-video-overlay{background-color: #000;opacity: .9;}
.header_bg_img{display: block;top: 50%;position: relative;transform: translateY(-50%);}
.l-content{padding-top:5%}
.m-pageintro-content h2 {line-height: 40px !important}
}
@media only screen and (max-width: 990px) {
.header_nav li {padding-left: 6%;}
.header_nav {margin-left: 3%;width: 94%;}
.m-pageintro{    min-height: 550px;}
.m-pageintro-content{top: 55%}
.m-pageintro-video-overlay{background-color: #000;opacity: .9;}
.header_bg_img{display: block;top: 50%;position: relative;transform: translateY(-50%);}
.l-content{padding-top:2%}
}
@media only screen and (max-width: 760px) {
.header_nav li {padding-left: 1%;}
.header_nav li a{display: inline-block;line-height: 14px;}
.header_nav {margin-left: 3%; width: 94%;}
.m-pageintro{   min-height: 550px;}
.m-pageintro-content{top: 55%}
.m-pageintro-video-overlay{background-color: #000;opacity: .9;}
.header_bg_img{display: block;top: 50%;position: relative;transform: translateY(-50%);}
.l-content{padding-top:4%}
}
@media only screen and (max-width:480px){
.header_nav li {padding-left: 4%;}
.header_nav li a{font-size: 12px;}
.header_nav {margin-left: 3%;width: 94%;}
.m-pageintro{    min-height: 350px;}
.m-pageintro-content{top: 55%}
.m-pageintro-video-overlay{background-color: #000;opacity: .9;}
.header_bg_img{display: block;top: 50%;position: relative;transform: translateY(-50%);}
.m-pageintro-content h2 {line-height: 35px !important;}
.m-pageintro-content h1 {;line-height: 22px !important;}
}
@media only screen and (max-width:460px){
.header_nav li {padding-left: 2%;}
.header_nav li a{font-size: 12px;}
.header_nav {margin-left: 3%;width: 94%;}
.m-pageintro{    min-height: 350px;}
.m-pageintro-content{top: 55%}
.m-pageintro-video-overlay{background-color: #000;opacity: .9;}
.header_bg_img{display: block;top: 50%;position: relative;transform: translateY(-50%);}
.l-content{padding-top:7%}
}

@media only screen and (max-width: 380px){
.m-pageintro-content h1 {font-size: 15px !important;line-height: 20px !important;letter-spacing: 15px;}
.m-pageintro-content h2 {line-height: 35px !important;}
}

</style>





  
  	  	  	</nav>

  	<section class="l-content clearfix">
          	    	    	    	    	    	    	    	      <aside id="sidebar-left" class="column sidebar region">
              	      	      	      	      </aside>
      <div id="main" class="column">
          <div class="m-pageintro clearfix">
  
  <style>
	    .m-pageintro-content h1{font-size:82px;line-height:82px;}
    @media only screen and (max-width: 1210px) {
      .m-pageintro-content h1{font-size:61.5px;line-height:61.5px;}
    }
    @media only screen and (max-width: 990px) {
      .m-pageintro-content h1{font-size:57.4px;line-height:57.4px;}
    }
    @media only screen and (max-width:667px){
      .m-pageintro-content h1{font-size:45.1px;line-height:45.1px;}
    }
    @media only screen and (max-width:480px){
      .m-pageintro-content h1{font-size:28.7px;line-height:28.7px;}
    }
    @media only screen and (max-width:380px){
      .m-pageintro-content h1{font-size:24.6px;line-height:24.6px;}
    }
    @media only screen and (max-width:320px){
      .m-pageintro-content h1{font-size:20.5px;line-height:20.5px;}
    }
		    .m-pageintro-content h2{font-size:30px;line-height:42px;}
    @media only screen and (max-width: 1210px) {
      .m-pageintro-content h2{font-size:27px;line-height:42px;}
    }
    @media only screen and (max-width: 990px) {
      .m-pageintro-content h2{font-size:24px;line-height:42px;}
    }
    @media only screen and (max-width:667px){
      .m-pageintro-content h2{font-size:21px;line-height:36px;}
    }
    @media only screen and (max-width:480px){
      .m-pageintro-content h2{font-size:18px;line-height:33px;}
    }
    @media only screen and (max-width:380px){
      .m-pageintro-content h2{font-size:15px;line-height:30px;}
    }
    @media only screen and (max-width:320px){
      .m-pageintro-content h2{font-size:13.5px;line-height:30px;}
    }
				.m-pageintro-content h1{font-family:Lato Hairline;}
	  </style>
  
  <div class="m-pageintro-video-overlay" >
	    	<div class="header_bg_img">
		  <img src="http://o.aolcdn.com/hss/storage/midas/51f064849e70b78188fdb5b66bac84b6/206129635/resized.jpg" title="" style="width:100%;"/>
		</div>
		  </div>
  <div class="m-pageintro-overlay"></div>
  <div class="m-container m-pageintro-content clearfix">
    <h1>
        NOWHERE TO TURN
        </h1>
  	<div class="m-pageintro-author-info">
  	  <h2><p style="text-align: center;">A secretive government service was supposed to protect an abused mom.</p>

<p style="text-align: center;">A judge undid it all.</p>

<p style="text-align: center;"><em>By Zi-Ann Lum</em></p>
</h2>
  	    	  <div class="share-btns clearfix">
  <a name="aol-share" class="aol-share" href="mailto:yourfriend@email.com?subject=Check this out:Nowhere To Turn &body=http://projects.huffingtonpost.ca/halifax-custody-csva-judge-lawrence-oneil/" title="Nowhere To Turn">Email This</a>
				</div>  	    	</div>
  </div>
  </div>
<div class="m-container">
   <div class="page-description fade-in-on-scroll" style="font-size:17px;line-height:30px">
            <p><em><font size="2">Published Feb. 14, 2018</font></em><span style="font-size: large;">&nbsp;</span></p>
<font size="4"> &nbsp; </font>

<blockquote>
<p dir="ltr" style="text-align: center;"><em><span id="docs-internal-guid-2bc3cac9-0aac-b62d-f30b-cc0afa885678">No one should have to go through this.</span></em></p>
</blockquote>
<font size="4"> &nbsp; </font>

<p dir="ltr"><font size="5"><strong>It was a few days after Christmas when Maria<span style="color:#ff0000;">*</span> went into hiding with her three-year-old son.</strong></font></p>
&nbsp;

<p dir="ltr"><font size="4">Their escape from Halifax had been planned for months. Maria&rsquo;s mother knew about the domestic abuse, but lived abroad. A few friends found out when marks on her body spurred questions. Tired of being beaten and berated for years, Maria kept a countdown in her head. On Dec. 28, 2015, she would take their things and flee.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Jim<span style="color:#ff0000;">*</span> was in town, but wasn&rsquo;t staying at the home they shared when Maria did laps around their two-bedroom apartment with a friend, grabbing essentials. Their living situation was complicated after multiple court-ordered peace bonds and protection orders had, at times, prevented him from coming near her.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">And when Jim, a call centre manager, did stay with his family, he would sometimes leave for days at a stretch for solo trips. She had learned better than to press him for where he was going or when he&rsquo;d be back. She packed quickly.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Passport: check. Legal and government documents: check. Mark&rsquo;s<span style="color:#ff0000;">*</span> toys: check, check, check. Then she remembered his baby blanket, the one she got for him as a newborn. It was powder blue, and had a little bear right in the middle of it. He slept with it every night.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria thought the hardest part was over when she closed the door behind her one last time.</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr"><font size="4"><img alt="View of Halifax's Gorsebrook Park on Dec. 11, 2017. " src="https://o.aolcdn.com/images/dims?crop=5868%2C3915%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C601&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fdd23947d13d6765ab32a3607cdebde75%2F206109102%2F03.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=a9545c32e32b177f1cd2ab386a6827b2aa5b771e" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>View of Halifax's Gorsebrook Park on Dec. 11, 2017. (Photo: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4">The next day, while a friend took her son to a mall, Maria waited in the parking lot. She kept the car windows up and made calls. She applied for an <a href="https://www.nsfamilylaw.ca/family-violence/urgent-emergency-applications-and-orders/emergency-protection-orders#24042">emergency protection order</a> against Jim over the phone. A justice of the peace deemed her case serious and urgent. Her request for the short-term, temporary order was approved.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Later, after calls with victim support groups, she was recommended to a little-known inter-governmental service intended to help those in extreme cases of abuse to relocate and set up new identities. Because of its strict eligibility criteria, one source with knowledge of the protection service estimates there are fewer than 20 participants across Canada.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria was one of those women.</font></p>
<font size="4"> &nbsp; </font>

<blockquote>
<p dir="ltr" style="text-align: center;"><em><span id="docs-internal-guid-2bc3cac9-0aac-b62d-f30b-cc0afa885678">It's a feeling of hopelessness I can't describe.</span></em></p>
</blockquote>
&nbsp;

<p><font size="4"><span class="feature-dropcap">I</span>n the spring of 2016, five months after Jim last saw his son, he appeared before Associate Chief Justice Lawrence O&rsquo;Neil for the first time in Halifax to ask for access. The Nova Scotia Supreme Court, &nbsp;Family Division file &mdash; originally about access &mdash; turned into a 16-month custody case, deliberated by a judge who at the time had a decision under review by the Court of Appeal for reaching a result that appeared unduly <a href="http://www.courts.ns.ca/Decisions_Of_Courts/documents/2017nsca73.pdf">sympathetic to biological fathers</a> in an adoption application. Maria never responded or appeared in O&rsquo;Neil&rsquo;s courtroom.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">On Aug. 17, 2017, O&rsquo;Neil deemed Maria an unfit mother &mdash; based on incomplete evidence &mdash; and awarded custody of Mark to his father, a man with a criminal record of domestic violence.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">An appeal for the case to be heard has been set for this May.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">She is currently in hiding.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">I</span>n a statement issued through her Halifax lawyer's office, Maria told HuffPost Canada that becoming a mother has been the &ldquo;most beautiful experience of my life.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;But the last seven years have been filled with so much violence, fear and intimidation, taking so much away from us,&rdquo; Maria said of her and her son&rsquo;s experience.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;I've done everything I can to provide a safe and happy home for my son. He's a beautiful person and deserves so much. But the system I thought was going to protect us has failed us. It's a feeling of hopelessness I can't describe. No one should have to go through this.&rdquo;&nbsp;&nbsp;</font></p>
<font size="4"> &nbsp; </font>

<p style="text-align: center;"><font size="4">* *&nbsp;*</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">J</span>im was charged with assault after he threw a nine-months pregnant Maria onto the floor of their apartment. When she got up to get some juice from the fridge, he punched her in the small of her back, according to court records. Days after the incident, she went into labour.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">In interviews with HuffPost Canada, Jim called Maria &ldquo;no angel&rdquo; and claimed he responded physically after she threw things at him.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;I&rsquo;ve made mistakes, but I don&rsquo;t consider myself a bad person,&rdquo; he said.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Jim&rsquo;s troubled history began before their relationship. Documents obtained by HuffPost reveal he pleaded guilty to criminal harassment against a former partner in 2008.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">O&rsquo;Neil&rsquo;s 2017 custody ruling made no mention of Jim&rsquo;s criminal background when the judge decided it was in the best interest of the child to be with his father &mdash; someone he had not seen in 18 months. The decision does not indicate if Jim&rsquo;s court records were presented before the judge, though the emergency protection order issued against him was addressed.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5968%2C3947%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C595&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F716afefd2bb0d7e973ed198c5ccd17e2%2F206092167%2F25.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=6338e67c26357eec310bb24ed6b8339a1e365b07" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>The Nova Scotia Supreme Court family division in Halifax on Dec. 11, 2017. (Photo: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<br />
<font size="4">&nbsp; </font>

<p><font size="4">In Nova Scotia, there is no requirement for parties to disclose a criminal record or involvement with child protection services during access and custody hearings. There&rsquo;s no automatic disclosure mechanism triggering law enforcement to share that kind of background information with a judge.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">That kind of information would have to be either offered to the court voluntarily or through a judge-approved motion for an order for production of such evidence, usually filed by the opposing party, explained Jessica Chapman, a Dartmouth-based family law lawyer at BOYNECLARKE LLP.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;A judge would have no way of knowing a person has a criminal record if they applied for a custody and access hearing,&rdquo; she said.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The custody case started without any apparent proof of service that Maria was even aware of what was happening. That&rsquo;s a routine procedure to ensure all parties involved have been notified so the court can proceed. After repeated adjournments, it wasn&rsquo;t until eight months into the proceedings when a Halifax Regional Police officer &ldquo;testified and confirmed he believed&rdquo; that Maria was aware of the court activity and had been served.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The case went ahead without any evidence submitted on behalf of Maria &mdash; essentially without hearing her side of the story.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;I am satisfied the Respondent is aware of these proceedings,&rdquo; O&rsquo;Neil wrote in his ruling. &ldquo;I am satisfied the Respondent has repeatedly chosen to not appear; is ignoring this process and she continues to conceal her whereabouts and that of [the] child.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=4984%2C3175%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C573&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Faafb990b589be66be669c5d8e53fd3b2%2F206090218%2F23.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=5c696788c0d1308a0fa6676307ecbc7205ba6530" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>The Nova Scotia Supreme Court family division in Halifax is pictured on Dec. 11, 2017. (Photo: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<br />
<font size="4">&nbsp; </font>

<p><font size="4">Because Maria was judged by provincial and federal authorities to be a victim at risk of serious injury or death and eligible for the Confidential Service for Victims of Abuse (CSVA) initiative, her whereabouts were protected, leading police to a thorny situation. If they served her court documents or subpoenaed her, it would risk revealing her location to the court and to her alleged abuser &mdash; which would undermine the whole point of being a client of the service. If she submitted an affidavit, she would have to be willing to be cross-examined by Jim or his lawyer in court. There are special protocols, including participating via telephone or video &mdash; but only if the court determines someone to be at a high risk of lethal danger if they show up in person.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Only a handful of people knew Maria&rsquo;s location, including a few police officers tasked with protecting her and Mark.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Court hearings continued with no word from Maria. They ended on Aug. 17, 2017 when O&rsquo;Neil decided to reverse custody and also issue a Canada-wide warrant for her arrest.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;Once located, the child shall be removed immediately from the care of the mother,&rdquo; O&rsquo;Neil wrote in his ruling. He questioned Maria&rsquo;s capacity to be a parent, saying her mental health &ldquo;may be affected by the pending removal of her child from her care.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria is currently still in hiding because the police &mdash; once tasked to protect her &mdash; are now supposed to arrest her and take away her son if she comes forward for help.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Months later, police haven&rsquo;t located her despite O&rsquo;Neil&rsquo;s bench warrant. The case could escalate if RCMP asks INTERPOL to issue a red notice &mdash; &nbsp;an international arrest warrant. That could classify Maria as an alleged child abductor and place her in the company of fugitives wanted on criminal charges ranging from drug trafficking to murder.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Here&rsquo;s how a controversial provincial Supreme Court justice, and slip-ups from police failed to protect Maria and her rights as a victim of abuse. She&rsquo;s caught in an impossible Catch-22.</font></p>
<font size="4"> &nbsp; </font>

<p style="text-align: center;"><font size="4">* *&nbsp;*</font></p>
<font size="4"> &nbsp; </font>

<p style="text-align: center;"><font size="4"><strong>Part I: A History of Violence</strong></font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4"><span style="color:#787878;"><span style="color:#ff0000;">*</span><em>The names of the parents and child in this investigation have been changed because of a court-issued publication ban to protect the identity of the child. The pseudonyms Maria, Jim, and Mark were first used by the <a href="https://www.halifaxexaminer.ca/province-house/man-with-history-of-domestic-assault-awarded-custody-of-five-year-old-boy/#comments">Halifax Examiner</a> in its reporting of the custody case.</em></span></font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">M</span>aria met Jim in Halifax seven years ago. She was charmed that they shared so many similar interests. Jim was open to going to plays, trying new foods such as sushi, and was into the band Death Cab for Cutie, a major plus in her books. They began dating &mdash; but then his personality began to change.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">It was two or three months into the relationship when he first became violent. They were at his place watching the movie &ldquo;The Girl with the Dragon Tattoo&rdquo; when Jim allegedly turned and clutched Maria&rsquo;s throat without warning. Though the attack caught her off-guard, the two continued to date, according to a friend.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Jim told HuffPost Canada he has no recollection of what happened that night. He refused to respond to other allegations of aggression and domestic violence during his relationship with Maria.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;I&rsquo;m not going to, because the point of this article, to me, should be to shed some light on what really happened,&rdquo; he said. Jim repeatedly insisted that fact-checking his past and his relationship with Maria isn&rsquo;t relevant to his desire to reunite with his son.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;If my son&rsquo;s mother&rsquo;s argument is that she is very fearful of me, can she at least have someone, a third party, send me a picture of my son? Let me know how he&rsquo;s doing? He should have started school this year. I don&rsquo;t know any of that,&rdquo; he said.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Jim has been sharing details of the case &mdash; including those covered by a publication ban &mdash; on social media, and suggests he has no plans to stop. &ldquo;And I have so much stuff and I&rsquo;ll just publish it all over my Facebook myself and I&rsquo;ll be my own media outlet and that&rsquo;s what I&rsquo;m going to be,&rdquo; he said.</font></p>
<font size="4"> &nbsp; </font>

<blockquote>
<p dir="ltr" style="text-align: center;"><em><span id="docs-internal-guid-2bc3cac9-0aac-b62d-f30b-cc0afa885678">I went to court to have a relationship with my son. I didn&rsquo;t go to court to have a relationship with my son&rsquo;s mother.</span></em></p>

<p><font size="5">&mdash; Jim</font></p>
</blockquote>

<p><font size="4">Since O&rsquo;Neil&rsquo;s ruling, Jim has repeatedly posted photos of his son and identified Maria by name in a series of Facebook posts commenting on the court case. They&rsquo;re posts that are an apparent violation of a court-ordered publication ban.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;I went to court to have a relationship with my son. I didn&rsquo;t go to court to have a relationship with my son&rsquo;s mother.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Early in the relationship, Maria confided the problems to friends. One person was alarmed by the sight of fading bruises on Maria&rsquo;s ribcage.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;I was incredibly concerned and just let her know I wasn&rsquo;t supportive of it and I thought it was a really bad idea,&rdquo; the friend said about the relationship.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria continued to date Jim.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">T</span>he couple eventually moved in together and Jim allegedly became more controlling. He would fly into fits of jealous rage if he noticed men liking photos or status updates on Maria&rsquo;s Facebook page. He began reading her texts. He projected his anger and would blame her for lost items in the house. He allegedly would push her around, shake her and hurt her.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria felt scared and trapped. Then she became pregnant.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;I remember her being really scared, really scared for her safety,&rdquo; one person familiar with the couple&rsquo;s domestic situation told HuffPost.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5830%2C3876%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C598&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fb0afb687bb68d1bf39962a8d6da69298%2F206090826%2F27.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=202ae9cf53b455d3d3448d7a4e6269916632a254" style="width: 900px;" /><img alt="" src="https://o.aolcdn.com/images/dims?crop=900%2C174%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C174&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff5b813161a4880a0e841f434958844c2%2F206090805%2Fhalifax%2Bneighbourhoods%2Bcomposite.png&amp;client=a1acac3e1b3290917d92&amp;signature=ebe9a97a253c0f98756d60bd20adfa57573519b2" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>Houses in Halifax's South End neighbourhood on Dec. 11, 2017. (Photos: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4">Court records show the couple shared at least two Halifax addresses. One of those records is a peace bond, which orders one person to stay away from another in effort to stop threatening or harmful behaviour. It ordered Jim to:</font></p>
<font size="4"> &nbsp; <span style="color:#787878;">&nbsp; </span> </font>

<ul style="list-style-type:disc;">
	<li dir="ltr">
	<p><font size="4">Be fined $100;</font></p>
	</li>
	<li dir="ltr">
	<p><font size="4">To stay away from their apartment;</font></p>
	</li>
	<li dir="ltr">
	<p><font size="4">To make &ldquo;no contact or communication, directly or indirectly&rdquo; with Maria &ldquo;except with her consent&rdquo; for a year</font></p>
	</li>
</ul>
<font size="4"> &nbsp; </font>

<p><font size="4">She was in the first trimester of her pregnancy at the time.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">On Oct. 20, 2012, Jim punched Maria days before she gave birth. He was charged with assault and two counts of breaching the peace bond. But less than a month later, Maria was allegedly assaulted again. Charges relating to that incident were also filed. Their son was about three weeks old.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Faced with either going to trial or taking a conditional discharge, Jim pleaded guilty to one of the assault charges and was <a href="https://www.halifaxexaminer.ca/province-house/man-with-history-of-domestic-assault-awarded-custody-of-five-year-old-boy/#A%20troubled%20relationship">sentenced to two years probation and 30 hours of community service</a> in early 2014.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The peace order expired in the summer of 2013. When the violence got really bad, and Maria couldn&rsquo;t crash at her friends&rsquo; places, she would pack a bag for herself and her son and leave the apartment for the night. They&rsquo;d drive along the Bedford Highway and pull into the Stardust Motel, where the $80 rate was the cheapest in the area.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5791%2C3851%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C598&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F658457dc515e40a81cd720c3d75e9cb4%2F206090074%2F22.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=1976c29d359a0fa45306c63017c28312caa108c6" style="width: 900px;" /> <img alt="" src="https://o.aolcdn.com/images/dims?crop=900%2C174%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C174&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff8bb16b212368b33d05f041251d91307%2F206090148%2Fstardust%2B5%2Bspacing.png&amp;client=a1acac3e1b3290917d92&amp;signature=47abad786a5756edd3896a4cecedb696f52fc85d" style="width: 900px;" /> <img alt="" src="https://o.aolcdn.com/images/dims?crop=5940%2C3850%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C583&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F89f99a2d79e84acab6a6304ee952414e%2F206090137%2F19.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=4406c0856f14e16d9977453c1e52108829db0610" style="width: 900px; " /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>Maria would drive down the Bedford Highway to stay at the Stardust Motel in Bedford, N.S. (Photos: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<br />
<font size="4">&nbsp; </font>

<p><font size="4"><span class="feature-dropcap">F</span>iles in family law cases are typically sealed, so the evidence in the file cannot be known. In this case, the judge ruled on the evidence in front of him: from the decision, we know that included Jim&rsquo;s testimony, police testimony and no rebuttal from Maria, who was in hiding.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The word &ldquo;assault&rdquo; isn&rsquo;t mentioned anywhere in the 33-page document, but O&rsquo;Neil states the issue of domestic violence was considered by the court. In these few lines, he explains why he felt it wasn&rsquo;t a significant factor to explore in the custody case:</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;These parents parented together for six months after the child protection authorities were involved,&rdquo; he wrote. &ldquo;The trigger for the involvement of the child protection authorities being involved was the mother&rsquo;s decision to leave the child alone.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4">* *&nbsp;*</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">W</span>hen Maria and Jim were together and fights became too heated, they would take turns leaving the house to calm down. One would go to cool off, while the other stayed to watch the baby. It was a coping mechanism Jim learned from a counsellor.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">On a spring evening in 2014, a friend dropped by the couple&rsquo;s apartment and found 13-month-old Mark sleeping at home, alone.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria and Jim&rsquo;s relationship had become even more stressful&nbsp;with the involvement of the courts in their lives, layered with the demands of parenting. That evening, Maria felt she needed to get out of the house to clear her head.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria allegedly was under the impression that Jim would be home soon. She walked 10 minutes to the Halifax Shopping Centre and paced its halls until shops closed. Jim was actually out of the province at the time, according to court records.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5031%2C3259%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C583&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F9bbaa0dd4ff73e48403ad42c83b423b0%2F206090905%2F15.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=0d723e689ee6940e224fd0c63fce107dd863eb80" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>Customers come and go at the Halifax Shopping Centre on Dec. 11, 2017. (Photo: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4">Jim&rsquo;s account of what happened that night is different. He recalled the stress from the relationship had reached a breaking point so he boarded a train and left for Montreal. He said he received text messages from Maria asking &ldquo;Where are you?&rdquo; and claims she threatened to leave their son in the house to go jump off a bridge.<br />
&nbsp;</font></p>
<font size="4"> </font>

<p><font size="4">&ldquo;I contacted a friend of hers and I said, &lsquo;You need to go to our place. I am on the train.&rsquo;&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The friend found Mark alone and called officials. Child services opened a file.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">It&rsquo;s protocol for child protection services to take statements and share them with all parties involved. The idea of pissing off Jim scared her, so Maria allegedly held back details of abuse from officials &mdash; leading them to order a mental health assessment. That sparked a rollercoaster 13-month court process that began with the province raising concerns that baby Mark was &ldquo;in need of protective services&rdquo; &mdash; and ended with Maria being awarded full custody.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Finally free of court hearings, a consent order issued in May 2015 gave Maria sole custody and permission to travel with her son &ldquo;within or outside of Canada, at any time, without the need for the consent of any other person.&rdquo; The order made no mention of Jim other than the name of his legal representation.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Suddenly, a door opened.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5980%2C3999%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C602&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ffe0313263b042d5d3bea0b5c08c5b875%2F206090635%2F26.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=afa456c77b29013778097e6d5e75d9d2242a92d0" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>A crow above a West End Halifax neighbourhood on Dec. 11, 2017. (Photo: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<br />
<font size="4">&nbsp; </font>

<p><font size="4"><strong><span id="docs-internal-guid-40b73a2c-5751-e18b-e2a5-d5b48f8ff50d">Red flags in O&rsquo;Neil&rsquo;s ruling</span></strong></font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">I</span>n family law cases where custody is an issue, courts are obligated to act in the best interest of the children. O&rsquo;Neil&rsquo;s custody ruling cites mental assessments &ldquo;dated 2004 and 2005&rdquo; as sufficient evidence to question Maria&rsquo;s capacity to be a parent in 2017.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The potential errors of law in the custody case caught the attention of former interim Conservative Party leader Rona Ambrose, who called O&rsquo;Neil&rsquo;s ruling &ldquo;shocking.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Before she entered politics, Ambrose spent years volunteering at an Edmonton women&rsquo;s shelter. Because it was the only shelter that accepted children at the time, she said the experience exposed her to the nuances of situations that involve violence against women.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">She&rsquo;s bothered by O&rsquo;Neil&rsquo;s decision to issue an arrest warrant for Maria &ldquo;as if she&rsquo;s the criminal here.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;It shows a massive misunderstanding and a clear misunderstanding of the complexity and the issues around domestic violence and family violence,&rdquo; Ambrose told HuffPost Canada in an interview.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=3304%2C2264%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C617&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc56769d113c16ade976456917ccf7ee2%2F206090651%2F15663046.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=7698692cb4fd8f2b37a77dbe4a13cc9459d5cba4" style="width: 900px; " /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>Rona Ambrose is captured in an interview in Ottawa on May 18, 2017. (Photo: Fred Chartrand/Canadian Press)</small></span></font></em></figcaption>
<br />
<font size="4">&nbsp; </font>

<p><font size="4">Ambrose held several Conservative cabinet positions, including health minister, but had no role in the process leading up to O&rsquo;Neil&rsquo;s appointment.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">O&rsquo;Neil previously served as a Progressive Conservative member of Parliament for four years in the mid-&rsquo;80s. He was a staunch anti-abortion advocate. In 1988, he spoke out against a woman&rsquo;s right to choose, saying: &ldquo;It appears that there is widespread acceptance of the notion that a mother should have the right to control her body. There is no such right.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">In 2007, opposition parties criticized Stephen Harper&rsquo;s Conservative government for appointing O&rsquo;Neil to the Nova Scotia bench. Former justice minister Rob Nicholson defended the appointment at the time, calling O&rsquo;Neil &ldquo;an outstanding individual who has made great contributions to his community.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Four years later, there was some backlash when he was promoted to associate chief justice of the Nova Scotia Supreme Court&rsquo;s family division. <a href="http://www.ourcommons.ca/DocumentViewer/en/39-2/house/sitting-4/hansard#Int-2176636">Critics accused Harper</a> of stacking the bench with partisans.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">But O&rsquo;Neil&rsquo;s views as a former MP shouldn&rsquo;t have any bearing on his accountability as a sitting judge, Ambrose said.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;And if he has certain unconscious biases, then he needs to deal with them.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">One paragraph in the ruling stuck out in particular for her: it&rsquo;s near the end, where the judge insinuates Mark was safe because Maria and Jim &ldquo;co-parented for six months.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;We know that this is an abusive person,&rdquo; Ambrose said. &ldquo;And yet [O&rsquo;Neil] thinks just because the woman went back that that somehow shows that there is no abuse present.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<blockquote>
<p dir="ltr" style="text-align: center;"><em><span id="docs-internal-guid-2bc3cac9-0aac-b62d-f30b-cc0afa885678">When a judge says and does something like this, it&rsquo;s really important that people speak out.</span></em></p>

<p><font size="5">&mdash; Rona Ambrose</font></p>
</blockquote>

<p><font size="4">Women in abusive relationships make five to seven attempts to leave before they&rsquo;re successful, according to the <a href="https://www.theguardian.com/society/ng-interactive/2015/jun/02/domestic-violence-five-women-tell-their-stories-of-leaving-the-most-dangerous-time">Domestic Violence Prevention centre</a>. There are a multitude of reasons why some women return to dangerous relationships, including financial and/or emotional dependency, and, of course, concern over children.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">In Maria&rsquo;s case, she wasn&rsquo;t working for a few years during her relationship with Jim &mdash; making her financially dependent on him, especially with a child.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">O&rsquo;Neil&rsquo;s failure to understand this is &ldquo;yet another signal to victims why they shouldn&rsquo;t engage with our judicial system and why they should not have any confidence to come forward and ask for help when they need it,&rdquo; Ambrose said. &ldquo;When a judge says and does something like this, it&rsquo;s really important that people speak out.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5817%2C3884%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C601&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Febf1e9eea27f5786f5c1a8e547110928%2F206090910%2F24.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=81daba88ae9312612f3698ff9f30dc9a07e0ba43" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>The Nova Scotia Supreme Court family division is pictured on Dec. 11, 2017. (Photo: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4">O&rsquo;Neil heard testimony from three different police authorities during court hearings. He concluded domestic violence was not a significant factor in Maria&rsquo;s flight. Instead, his ruling suggests he believed the Halifax Regional Police, the RCMP, and the S&ucirc;ret&eacute; du Qu&eacute;bec were all working in cahoots, aiding and abetting Maria in a conspiracy to victimize Jim by blocking access to his son.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">That theory is in the actual ruling.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;It appears, at this point, the involved police forces were duped by or on behalf of the subject mother,&rdquo; wrote O&rsquo;Neil.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">His ruling also failed to acknowledge the significance of Maria being granted an emergency protection order against Jim &ldquo;ex parte&rdquo; (without notice to the other party).</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;Those are not given lightly or easily,&rdquo; Ambrose noted.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Before Ambrose retired from federal politics this summer, she tabled a private member's bill proposing all lawyers appointed to federal court undergo mandatory sexual assault training before they become judges. Given O&rsquo;Neil&rsquo;s&nbsp;ruling, it&rsquo;s a program he could have benefited from, Ambrose said.</font></p>
<font size="4"> </font>

<p><font size="4">&ldquo;If anyone is a candidate for training around issues about domestic abuse and family violence, it&rsquo;s this judge.&rdquo;&nbsp;&nbsp;</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4"><font size="6"><strong><em>Every six days a woman is killed by her intimate partner.</em></strong></font></font></p>
<font size="4"> </font>

<p dir="ltr" style="text-align: center;"><font size="4"><font size="5"><em>&mdash; <a href="http://www.statcan.gc.ca/pub/85-002-x/2015001/article/14244/tbl/tbl06-eng.htm">Statistics Canada</a> homicide survey that covered two decades of data &mdash;</em></font></font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><strong>Part II: A Secretive &lsquo;Life-Saving&rsquo; Service</strong></font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">T</span>here are few details about the <a href="https://www.canada.ca/en/public-health/services/health-promotion/stop-family-violence/initiative.html">Confidential Service for Victims of Abuse</a> (CSVA) that Maria joined when she fled Jim and Halifax. What is known is that it acts as a federal one-stop shop for identity change services for high-risk victims of abuse; it&rsquo;s delivered by Service Canada; and it&rsquo;s up to provinces and territories to determine eligibility. Its goal is to <a href="http://www.marketwired.com/press-release/canadas-new-government-announces-consultations-establish-single-service-delivery-network-640679.htm">prevent serious injury or death</a>.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The CSVA is different from the RCMP&rsquo;s witness protection because it assesses an individual&rsquo;s lethal risk from intimate-partner violence rather than retaliatory actions from organized crime or terrorist activities.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">One of the CSVA safety mechanisms is that nothing is provided in writing, confirmed the minister&rsquo;s office. Applicants who are accepted into the service receive verbal confirmation. Police are assigned to be a liaison for an individual or family for all government and judicial processes.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Participants are not given official confirmation documents on purpose &mdash; because they&rsquo;re expected to sever all ties to their old identities. No contact with friends and families. No paper trail. While their new identities are being processed, all information is relayed face-to-face or over the phone.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Minister of Families, Children and Social Development Jean-Yves Duclos made a rare acknowledgement of the CSVA when he wrote a letter last year to address concerns about its function and effectiveness: &ldquo;We provide details about the CSVA on a limited, need-to-know basis and have numerous security measures in place to protect all information from unauthorized access, use and disclosure.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Mathieu Filion, Duclos&rsquo; director of communications, said the service&rsquo;s budget and other details, such as the number of employees, isn&rsquo;t public and falls outside the reach of access to information requests.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;It&rsquo;s for reasons of confidentiality, we keep that program at a really low-profile,&rdquo; he said. Even sharing information about the budget could risk revealing its size and the number of participants.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;It&rsquo;s really confidential,&rdquo; Filion said. It&rsquo;s up to individual provinces and territories to put people on the list on a case-by-case basis. &ldquo;So we do not talk about it,&rdquo; he said.</font></p>
<font size="4"> &nbsp; </font>

<blockquote>
<p dir="ltr" style="text-align: center;"><em><span id="docs-internal-guid-2bc3cac9-0aac-b62d-f30b-cc0afa885678">It&rsquo;s really the only program which we never give any information or comment about it.</span></em></p>

<p><font size="5">&mdash; Mathieu Filion, Ministry of Families, Children and Social Development</font></p>
</blockquote>

<p><font size="4">The service undergoes periodic auditing, as with the other suite of federal programs and services under Duclos&rsquo; portfolio, but the minister&rsquo;s office refused to disclose how often the CSVA initiative is audited. Again citing confidentiality and security, it also declined to talk about an accountability structure or mechanisms to ensure that it&rsquo;s working.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;It&rsquo;s really the only program which we never give any information or comment about it,&rdquo; Filion said. &ldquo;All the other programs, you ask questions, we&rsquo;ll answer to them. But this one is a special one.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Others have tried to get more information about it. Including Jim. He told HuffPost that after conducting some research on witness protection programs, he came across small bits of information online about the CSVA &mdash; mostly complaints about how some clients felt abandoned without support. It sounds like &ldquo;the shits,&rdquo; Jim said.</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr"><font size="4"><strong>Initiative co-ordinated between feds, provinces, territories</strong></font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">T</span>he service was known as New Identities for Victims of Abuse before it was renamed the CSVA in 2008 under the former Conservative government. It fell under scrutiny in 2009 after the province of <a href="https://www.theglobeandmail.com/news/national/abused-mother-seeks-redress-after-government-breaches-her-altered-identity/article590431/">Alberta compromised the safety of a mother and daughter</a> by publishing their new identities in a public government publication.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The service was brought up <a href="http://www.ourcommons.ca/Content/House/411/Debates/103/HAN103-E.PDF">in the House of Commons in 2012 by NDP MP Myl&egrave;ne Freeman</a>. She wanted to know how the CSVA ensured victims were receiving adequate support while waiting for their new identities, and whether any victims had ever complained about the services they received under it.</font></p>
<font size="4"> &nbsp; <img alt="" src="https://o.aolcdn.com/images/dims?crop=4256%2C2646%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C560&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F4821900752fb18219985f8ce3bfe25a5%2F206109131%2F02147988.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=e14129df82f8da1953250e20b5e4dd9e794b3def" style="width: 900px;" /> </font>

<p><em><font size="4"><span style="color:#787878;"><small>Myl&egrave;ne Freeman speaks during question period in the House of Commons on Dec. 14, 2011. (Photo: Sean Kilpatrick/Canadian Press)</small></span></font></em></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Diane Finley, the minister of Human Resources and Skills Development at the time, described the CSVA as &ldquo;a formal co-ordinated initiative&rdquo; between federal, provincial, and territorial governments. Its purpose is &ldquo;to improve the safety and well-being of victims of intimate and familial abuse when traditional interventions have been inadequate to address the severity of the situation,&rdquo; she wrote in response to Freeman&rsquo;s questions.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Although Finley referred to CSVA clients as individuals in &ldquo;extreme situations&rdquo; of abuse, her response indicated that there were &ldquo;no prescribed timelines for service delivery&rdquo; and it could &ldquo;vary widely from case to case, depending on the complexity of the situation and the needs of the client.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Provinces and territories are actually responsible for determining the needs of CSVA clients, and provide housing and financial assistance, Finley noted. Ottawa is only brought in to help with the issuance of federal documents, such as new social insurance numbers and passports, and any federal benefits.<br />
&nbsp;</font></p>
<font size="4"> &nbsp; <img alt="" src="https://o.aolcdn.com/images/dims?crop=3000%2C1978%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C593&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F65c21bce0cd2cafb148df199a0bedf45%2F206109166%2F02178706.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=bb0fdef90ad223b5219611f1a47851a9b2d5492c" style="width: 900px;" /> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>Diane Finley speaks to a Canadian Club luncheon in Toronto on Feb. 21, 2012. (Photo: Pawel Dwulit/Canadian Press)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4">Unsatisfied clients are given three options to flag issues: call a toll-free number; send their written complaints to an Ottawa P.O. box number; or contact the federal ombudsman for victims of crime.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Christina McDonald, spokeswoman for the watchdog&rsquo;s office, said in an email that the office has &ldquo;received and actioned past complaints&rdquo; related to the CSVA. But she would not elaborate on the number of complaints, citing confidentiality.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">In Maria&rsquo;s case, the execution of CSVA fell under the responsibility of the Quebec justice department.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><strong>'... long and trying but life-saving ...'</strong></font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">According to a recent survey of CSVA participants obtained by HuffPost Canada, women who've used the service described it as &ldquo;long and trying, but life-saving, and providing badly needed &lsquo;peace of mind.&rsquo;&rdquo; But because of the high-stakes tradeoff, some women said they couldn&rsquo;t go through with it.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;Feedback was that the program achieved what it was meant to, but of course at the great cost of giving up their past lives, work experience, educational credentials, credit history and support systems,&rdquo; said a caseworker familiar with the governmental protection service.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">One inspector with the Vancouver Police Department&rsquo;s Special Investigation Unit said at least one woman, a client of the protection service, found adjusting to her new identity too difficult to bear, so she went back to her old one.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Caseworkers and participants said there are ways to improve delivery of the service. To start, more professional psychological support for women and children would be welcome, as well as more funding for in-person meetings with support workers to calm feelings of isolation after relocation.</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4"><font size="6"><strong><em>&quot;On any given night in Canada, 3,491 women and their 2,724 children sleep in shelters because it isn't safe at home.&quot;</em></strong></font></font></p>
<font size="4"> </font>

<p dir="ltr" style="text-align: center;"><font size="5"><em>&mdash; Anuradha Dugal, Canadian Women&rsquo;s Foundation&nbsp;&mdash;</em></font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">T</span>here are many reasons some women may stay in abusive relationships, according to Anuradha Dugal, a community initiative manager with the Canadian Women&rsquo;s Foundation. Sometimes women feel cornered after they have their personal safety &mdash; or that of their children or their pet &mdash; threatened.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">She said financial and legal concerns could also be factors, as well as <a href="http://www.huffingtonpost.ca/2016/07/26/vancouver-housing-prices-abuse-women-domestic-violence-ywca_n_11076152.html">access to long-term safe housing</a>.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;Intimate partner violence is about power and control, and the long-term impact can isolate a woman, break down her self-esteem and confidence, and make her believe it&rsquo;s her fault,&rdquo; Dugal explained. &ldquo;Some abusers may express deep remorse and promise to change, and it can take years for women to admit that the violence will never stop.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">After leaving Nova Scotia, Maria found her way to Quebec, where she and her son briefly lived in an unfurnished two-bedroom, ground-level suite in the National Capital Region. Mark began going to daycare and making friends.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">It was here that Maria learned she qualified for the CSVA. She cleared a strict eligibility test, including a stipulation that participants could not be the subject of warrants or active criminal investigations.</font></p>
<font size="4"> &nbsp; <img alt="" src="https://o.aolcdn.com/images/dims?crop=5143%2C3429%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C600&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F634bb93a64ddf6a9c59b8c1f56284268%2F206090575%2F15050061.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=d6b512f21195a43a18c39a41b8ef7a714e68797e" style="width: 900px;" /> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>The S&ucirc;ret&eacute; du Qu&eacute;bec crest is pictured on the exterior of the police service headquarters in Montreal on March 26, 2017. (Photo: Mario Beauregard/Canadian Press)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">M</span>aria&rsquo;s acceptance into the CSVA brought the provincial police force, the S&ucirc;ret&eacute; du Qu&eacute;bec, into her and her son&rsquo;s daily life. As per procedure, they became her primary liaison for all public services and proxy for any kind of government or judicial service. They called the CSVA office on her behalf. They helped mother and son get new health cards, and also handled their social service paperwork. Receiving mail was a bit complex &mdash; it was sent to an address hours away in Montreal.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria was income-tested and received $700 monthly in Quebec social assistance. But if she wanted an answer from social services or needed to file paperwork, she was required to ask police officers to handle those situations on her behalf. Because if you&rsquo;re a CSVA client, you&rsquo;re not allowed to call or receive calls to and from government services. You&rsquo;re assigned a mediary.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The money wasn&rsquo;t enough to cover rent, utilities, food, and a car, along with other child-rearing expenses. Maria cribbed her income with some savings, and got a little help from a friend.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">While she was acclimatizing to a safe home, Jim was narrowing in on their location. He phoned victims services groups asking for her. Through calls and research, he found a contact number for the CSVA and began calling the operator for Maria&rsquo;s whereabouts.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">It was a Saturday when Maria&rsquo;s life was upended again. She was driving her son to a birthday party when her phone kept going off. It was odd, considering only a few people knew her number. The phone kept ringing. She pulled to the side of the road and waited for it to ring again.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">It did and the voice of a worried CSVA operator was on the other end: Jim has been calling and says he&rsquo;s confident he knows the area where Maria and Mark now live.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Maria drove home, packed, and grabbed her son and his little blue blanket and fled, again.</font></p>
<font size="4"> &nbsp; </font>

<p style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4"><font size="6"><strong><em>Of all Canadian women murdered by their partners, 26 per cent were killed after breakups.</em></strong></font></font></p>
<font size="4"> </font>

<p dir="ltr" style="text-align: center;"><font size="4"><font size="5"><em>&mdash; Statistics Canada &mdash;</em></font></font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4"><strong>Part III: What Went Wrong?</strong></font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">W</span>ith all the levels of security built into the victim relocation programs and services, how did Jim find out which region of Canada his former partner and son relocated to?</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">After discovering their departure, Jim called the Halifax police, telling them his family was in danger and needed to be found immediately. Meanwhile, Maria was in Quebec waiting for authorities to finish processing their new identities.</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr"><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5735%2C3751%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C589&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6fd5ba562ecf60ce4743e96c7557ab45%2F206090337%2F04.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=14e04ab377312a12532a50a6752b1fd56ab81118" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>The Halifax Regional Police headquarters on Gottingen Street. (Photo: Darren Calabrese/HuffPost Canada)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4">While the case was still before the court, Jim was given some inaccurate information by a Halifax police officer named Const. Mandru that Maria was in the witness protection program. Jim&rsquo;s correspondence with Mandru continued over the phone and in-person, including a meeting at a parking lot near the Canadian Tire in Dartmouth.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;My understanding was that Ms. [name withheld] was under witness protection with the police department within Canada and that the police department asked Constable [name withheld] and then asked me to ask Mr. [name withheld] to stop looking for his ex-wife personally and that&rsquo;s what I did,&rdquo; Mandru said in court under cross-examination.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">This, of course, was incorrect. Maria and her son were clients of the CSVA, a inter-governmental service, not the RCMP version that protected former members of organized crime. But it was a lead that signalled to Jim that police knew where she was.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Another Halifax police officer, Const. Ian Nielsen, gave Jim more bread crumbs: the name of a Quebec police officer with information about the whereabouts of his son, and by extension, Maria.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">That S&ucirc;ret&eacute; du Qu&eacute;bec officer, Lt. Benoit Vigneault, was assigned to Maria&rsquo;s case. (When he was subpoenaed to appear in court, O&rsquo;Neil described Vigneault as appearing &ldquo;frustrated that he and his police force were being asked to justify their involvement in this matter. He viewed that involvement to be in response to a specific request from another police force and pursuant to a resulting obligation to assist.&rdquo;)</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">That piece of information from Nielsen forged a new, direct line of communication between Maria and her ex. Now he knew she and Mark weren&rsquo;t in Nova Scotia anymore, because Quebec police involvement suggested they were in that province. The whole point of relocating and changing her identity was being lost.</font></p>
<font size="4"> &nbsp; </font>

<blockquote>
<p dir="ltr" style="text-align: center;"><em><span id="docs-internal-guid-2bc3cac9-0aac-b62d-f30b-cc0afa885678">Out of respect for the court process, it would be inappropriate for our department to comment publicly on decisions made in a court of law.</span></em></p>

<p><font size="5">&mdash; Const. Carol McIsaac, Halifax Regional Police</font></p>
</blockquote>

<p><font size="4">The Halifax Regional Police and S&ucirc;ret&eacute; du Qu&eacute;bec declined interview requests by HuffPost to speak to the officers named in O&rsquo;Neil&rsquo;s ruling, as well as to speak to the judge&rsquo;s characterization that their officers acted improperly.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;Unfortunately we won&rsquo;t comment on any legal procedures that may be still ongoing,&rdquo; said S&ucirc;ret&eacute; du Qu&eacute;bec spokeswoman Genevi&egrave;ve Bruneau, adding it&rsquo;s protocol for the police authority to not speak on matters that involve other agencies.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Const. Carol McIsaac, acting media relations officer for the Halifax Regional Police, called the case &ldquo;a very complicated and involved matter, involving multiple agencies.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">She said: &ldquo;We are aware of the matter and reviewed it internally. Out of respect for the court process, it would be inappropriate for our department to comment publicly on decisions made in a court of law.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=5721%2C3596%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C566&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe81eb7357ed06148fd8d4a5d8720c02d%2F206092165%2F05.jpg&amp;client=a1acac3e1b3290917d92&amp;signature=2c346ecabf572c76d4ba7b4cf1d6add651a80b81" style="width: 900px;" /></font></p>
<font size="4"> </font>

<p><font size="4"><img alt="" src="https://o.aolcdn.com/images/dims?crop=4228%2C2819%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=900%2C600&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fefc0cf98bb2bb6274c8957e7c88f4918%2F205584925%2FRTS1388X.jpeg&amp;client=a1acac3e1b3290917d92&amp;signature=70b75e6c3a654e8c9570b06025e2691c9c531dbc" style="width: 900px;" /></font></p>
<font size="4"> </font>

<figcaption><em><font size="4"><span style="color:#787878;"><small>Top: A&nbsp;Halifax Regional Police car is parked outside headquarters on Dec. 11, 2017. (Photo: Darren Calabrese/HuffPost Canada.)&nbsp;Bottom: An RCMP officer keeps watch on Parliament Hill in Ottawa on April 20, 2017. (Photo: Chris Wattie/Reuters)</small></span></font></em></figcaption>
<font size="4"> &nbsp; </font>

<p><font size="4">Confusion over the RCMP&rsquo;s witness protection program and CSVA&rsquo;s intergovernmental services created a mess that led to subpoenas for members of three police forces to appear in court.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;Persons are put in a witness protection program in exceptional circumstances arising from their having evidence relevant to terrorist activities or the activities of organized criminals,&rdquo; O&rsquo;Neil wrote in his ruling. He referenced earlier testimony from a Department of Justice lawyer, who said there was no reason to suspect Jim as a terrorist or a member of organized crime. The judge characterized Maria as a liar, despite the fact the inaccurate information came from police.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The CSVA&rsquo;s no-written-documents policy and lack of clear structure and procedure also created issues when inter-provincial police agencies were tasked to protect the whereabouts of Maria and Mark. They were extremely limited as to what could and couldn&rsquo;t be said without revealing Maria and Mark as CSVA clients.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">&ldquo;The police forces involved have not satisfactorily explained their actions in assisting the mother to hide [Jim]&rsquo;s son,&rdquo; wrote O&rsquo;Neil.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The judge portrayed her as a vindictive mother who influenced provincial police to help her block Jim&rsquo;s parental access. By not participating in the court process &mdash; and remaining in hiding &mdash; Maria&rsquo;s credibility was shot.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">What&rsquo;s more, all the trust and faith she put into systems designed to protect her and her son from danger as a victim of violence came undone with O&rsquo;Neil&rsquo;s decision.</font></p>
<font size="4"> &nbsp; </font>

<p style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4"><font size="6"><strong><em>Worldwide, one in three women have experienced domestic violence in their lifetime</em></strong></font></font></p>
<font size="4"> </font>

<p dir="ltr" style="text-align: center;"><font size="5"><em>&mdash; World Health Organization&nbsp;&mdash;</em></font></p>
<font size="4"> &nbsp; </font>

<p dir="ltr" style="text-align: center;"><font size="4">* * *</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4"><span class="feature-dropcap">O</span>&rsquo;Neil&rsquo;s ruling forced Maria out of the CSVA. His decision to issue a warrant for her arrest violated one of the service&rsquo;s cardinal conditions: &ldquo;No warrants or active criminal investigations.&rdquo;</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">The timing was terrible. When the custody decision was released, the Quebec police were still in the process of issuing new identities to Maria and her son. Shortly after the ruling, her police liaison officer phoned to tell her that this would be their last call.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">No new identities. No police protection. A Canada-wide warrant for her arrest. And no legal custody of her son.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">Jim told HuffPost Canada he recently learned that Maria had fled to Mexico. Who told him? The RCMP, he said.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">He posted the revelation to his Facebook page last month. Police are required to keep him reasonably informed, but the RCMP&rsquo;s alleged action raises questions about how the agency handles cases involving victims of abuse, especially those currently and formerly under government protection services.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">With little public scrutiny or discernible accountability, the very safeguards designed to protect victims ended up exposing Maria and her son.</font></p>
<font size="4"> &nbsp; </font>

<p><font size="4">They remain on the run.</font></p>

      </div>
</div>      	        	  <div class="m-container clearfix">
  <section class="m-credits-wrap">
    <!--<h2>Credits</h2>-->
        <div class="m-credit">
            <div class="m-credit-title">
        <a  title=""></a>
      </div>
      
    </div>
      </section>
</div>
      	      	      	      	      	      	      	      </div>
      <div class="clear"></div>
                                	</section>
  	<footer id="footer" class="region region-footer">
  	      <section class="m-footer">
<div class="share-btns clearfix">
  <a name="aol-share" class="aol-share" href="mailto:yourfriend@email.com?subject=Check this out:Nowhere To Turn &body=http://projects.huffingtonpost.ca/halifax-custody-csva-judge-lawrence-oneil/" title="Nowhere To Turn">Email This</a>
				</div>  	<ul id="footer_nav_1" class="m-footer-nav">
	  	<li><a target="_BLANK" href="http://advertising.aol.com/brands/huffington-post" >Advertise</a></li>
	  	<li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.ca/users/login/">Log In</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.ca/makehome/">Make HuffPost your Home Page</a></li>
	    <li>|</li>
	    <!--li><a target="_BLANK" href="http://www.huffingtonpost.ca/syndication/">RSS</a></li-->
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.com/jobs/">Careers</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.com/faq/">FAQ</a></li>
	</ul>
	<ul id="footer_nav_2" class="m-footer-nav">
	    <li><a target="_BLANK" href="http://www.huffingtonpost.com/p/huffingtonpostca-terms-and-con.html">User Agreement</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.com/p/huffingtonpostca-privacy-policy.html">Privacy</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.com/p/community-guidelines-ca.html">Comment Policy</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.com/p/huffingtonpostca-about-us.html">About Us</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://adinfo.aol.com/about-our-ads/" target="_blank">About Our Ads</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.ca/contact/">Contact Us</a></li>
	    <li>|</li>
	    <li><a target="_BLANK" href="http://www.huffingtonpost.ca/archive">Archive</a></li>
  	</ul>
	<ul id="footer_nav_3" class="m-footer-nav">
	    <li>Copyright &copy; 2018 TheHuffingtonPost.com, Inc.</li>
	    <li>|</li>
	    <li>"The Huffington Post" is a registered trademark of TheHuffingtonPost.com, Inc. All rights reserved.</li>
  	</ul>
  	<div class="m-footer-logo">
    	<a target="_BLANK" href="http://www.huffingtonpost.ca" title="The Huffington Post Canada"><img src="http://s.huffpost.com/images/v/logos/v5/logos-hero-blk-small.png"/></a>
  	</div>
  	<div class="scroll-to-top">
    	<a class="fa fa-chevron-up" href="javascript:void()" title="Scroll to top"></a>
  	</div>
</section>      	      	      	      	    </footer>
  </div>
  <script type="text/javascript">
	var edition = "Canada", hideDLShare = 0 ;
	</script>
<script src="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/js/isInViewport.min.js?h=097c89ed415390a5b7e660dff8480501"></script>
<script src="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/js/jquery.easing.min.js?h=aa075ee5dd87db80d31edaa53e5f2fd8"></script>
<script src="http://www.blogsmithmedia.com/projects.huffingtonpost.ca/assets-hed67a05864c54c24b7a7f49c9689250d/js/micro-site-scripts.js?h=a4fe99cd7b458d42229aa2f50a7f6ae6"></script>
<script type="text/javascript">

bN_cfg = {
  // Force beacons to this address to resolve SSL certificate issues.
  b: "b.aol.com",
  // The "h" parameter whitelists this hostname for beacon initialization.
  // Note: Can be a string or an array of hostnames. Use "location.hostname" to match URL of current page
  h: location.hostname
};

function runOmni()
{
  s_265.pfxID="hpo";
  s_265.pageName=document.title;
	  s_265.channel="ca.hpmghighln";
    s_265.linkInternalFilters="javascript:,huffingtonpost.com";
  s_265.prop1="default";
    s_265.prop1="Farmers Page";
      s_265.prop9="hpo:"+'halifax-custody-csva-judge-lawrence-oneil';
  
  s_265.prop16="news";
    s_265.prop22="Huffpost Canada";
  
    s_265.prop23="";
  
  s_265.prop54="blogsmith";
  s_265.prop62="video_5min_entrybody";
  s_265.prop65="original_content";
  s_265.mmxgo=true;
  var s_code=s_265.t();
}
s_265_account ="aolcahuffpo,aolcaglobal";
(function(){
    var d = document,
		s = d.createElement('script');
    s.type = 'text/javascript';
    s.src = (location.protocol == 'https:' ? 'https://s' : 'http://o') + '.aolcdn.com/os/aol/beacon.min.js';
    d.getElementsByTagName('head')[0].appendChild(s);
		var d = document,
		s = d.createElement('script');
    s.type = 'text/javascript';
    s.src = (location.protocol == 'https:' ? 'https://s' : 'http://o') + '.aolcdn.com/os/aol/omniture-intl.min.js';
    d.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
</body>
</html>
